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Overview 

The American Company Risk Management Services (AERMS) Acquisition Information System 
(AcquIS) is database driven client-server software providing up-to-date information for 
external acquisitions performance reporting. The system contains key card application 
characteristics, demographic information, and corresponding Cardmember performance 
information, enabling analysis of acquisition campaigns from a marketing, credit, and 
financial perspective. 
The AcquIS system provides detailed statistical reports of all Cardmember accounts 
acquired less than 24 months ago. All reporting is based on the first 12 months of the 
acquired Cardmember’s tenure. The system is comprised of client software, a server 
executable, an administrator’s tool, and a database. 
The software's easy-to-use menu driven system generates a multitude of user-defined 
reports. Marketing reports present valuable information concerning responding population 
demographics and approval rates. Risk Management reports provide assessed credit 
worthiness of approved applications with required detail to monitor new account model 
performance. Financial reporting of spending, attrition, and collection amount may be used 
to determine profitability by acquisition campaign. 

Getting Started 

The AcquIS software is installed by an AcquIS Administrator at the Participant’s location. 
When the installation is complete, a desktop icon to launch the AcquIS software will be 
available on the desktop of the personal computer on which it was loaded. 
The Participant’s AcquIS Administrator will assign a user name and password to each 
user requiring access to the AcquIS software. Please contact your AcquIS Administrator 
for changes or updates to all AcquIS user names and passwords. 
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Signing Onto AcquIS 

Select the AcquIS icon on the desktop to launch the software, then enter your username 
and password. Contact your AcquIS Administrator with any problems connecting to 
AcquIS on your server. 

Connecting Different Users 

If it is necessary to change users, choose the “Connect as User” option under the “File” 
pull-down menu to log off AcquIS. This allows another user to logon to AcquIS without 
closing the software.  

Changing Passwords 

The “Change Password” option under the “File” pull-down menu allows any AcquIS user 
to change their password. The “Change AcquIS Password” dialogue box that appears 
allows users to type in the user name, old password, and new password, as illustrated in 
Figure 1. 
 

 
Figure 1: Change AcquIS Password Dialog Box 
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Help Topics 

Access the “Help Topics” option from the “Help” pull-down menu. The contents of the 
help menu include: 
• Menus: File Menu, Edit Menu, View Menu, Window Menu, Help Menu 
• Reports: Decision Reports, Distribution Reports, Performance Reports 
• Customized Reports: Customizing Ranges and Creating Where Statements 
• Copying and Exporting: Copying, pasting, and exporting reports 
All drop down menus, buttons, entry points, and field names in both the windows and 
the reports are explained in the Help Topics window, as illustrated in Figure 2. 
 

 
Figure 2: Help Desk Window 
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Closing AcquIS 

To exit AcquIS, select the “X” box in the upper right hand corner, or select “Close” under 
the “File” pull-down menu. Any Range Sets, Where statements, or Key Reports created 
during the AcquIS session will be saved for use in future AcquIS sessions. 
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Creating Reports 

Many different reports are created to understand the performance of new accounts. Each 
report presents information in a different format, depending on the row, table, and 
performance variables selected. 
• Decision Reports include the total number and proportion (percentage) of new account 

applications that are approved, declined, or canceled each month by a selected row 
variable  

• Distribution Reports include the quantity and percentage of applications by a selected 
row variable for the selected months of acquisition.  

• Performance Reports include the quantity and percentage of approved, canceled, and 
declined, as well as total applications, along with selected row variables, table variables, 
and performance measures (Refer to Appendix 1: Performance Measures Available in 
AcquIS on page 48). 
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Report Elements 

Each report available in AcquIS uses specific variables to generate the various types of 
information required for each report type. 

Acquisition Month 
Acquisition Month is used in Decision, Distribution, and Performance Reports. The 
Decision Report dialog box is illustrated in Figure 3. 
To select individual acquisition months, select the appropriate month in the “Months” 
section of the dialog box. To select any combination of acquisition months, use the 
following steps: 
• Select the month 
• Hold down the control key 
• Select any number of additional months  
There are also several preset groups, including the most recent 3, 6, and 12 calendar 
months available and the first 3, 6, and 12 months of acquisition available in the 
database. The preset group “ALL” is also available for Decision and Performance 
reports. Regardless of portfolio tenure, AcquIS only retains the 24 most recent 
months of acquisition data. 

 

 
Figure 3: Decision Report Dialog Box 
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Products 
The Products element is used in Decision, Distribution, and Performance Reports. The 
reports are created by product type. A product is selected by choosing the product 
type under the “Product(s)” section of the dialog box. You can choose one, multiple, 
or all products within each category. 
In the example illustrated in Figure 4, there are two product categories (Credit and 
Charge), and three product types (Personal Charge, Gold Charge, and Blue Credit). 
The list of products in these categories may vary based on the products offered by 
each Participant. Choose multiple products by selecting the “All” button, or by 
selecting a product, holding down the control key, and selecting any additional 
products.  
Note:  Multiple products can only be selected within the same product category 

(e.g., Charge or Credit products). 
 

 
Figure 4: Decision Report Product Categories 
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Row Variable 
The Row Variable element is used in Decision, Distribution, and Performance 
Reports. A row variable is selected from any number of application variables 
available in AcquIS. Common examples of row variables available in all AcquIS 
reports include gender, income, age, education, final score, or marital status. 
Variables are customized to a Participant’s new account application fields, as 
specified by the Participant. 
A row variable is selected to view the report in greater detail, as illustrated in Figure 
5. For example, selecting income in the “Row Variable” section of the dialog box 
displays approvals, declines, and cancels by income level. 
Note:  To achieve the best results when selecting “Decision Date” as a Row Variable 

for Decision and Distribution reports, select only one month at a time. 
 

 
Figure 5: Decision Report Row Variable Example 

Range Sets 
Range Sets are used in Decision, Distribution, and Performance Reports. The report 
dialog box also contains a “Range Set” drop down menu, which allows the user to 
select the appropriate range set for the report. Each type of report has a pre-defined 
set of ranges known as default ranges (e.g., the variable “tenure” has ranges of x=0, 
0<x<6, 6<x<12, etc.).  
AcquIS allows the user to either select a default range, or to create new ranges when 
defining the variables to be used in a report. For additional details regarding creating 
and customizing range sets, refer to the Customizing Report Range Sets section on 
page 22 of this manual. 
Note:  If “x = any” appears in the range set drop down menu, it indicates that the 

range set was not divided into separate ranges. For example, “Zip/Postal 
Code = any” indicates that the Zip/Postal Codes were not divided into specific 
ranges. 
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Note:  Throughout AcquIS, the amount of time or tenure is illustrated as “mm/yy” 
(mm = number of months, yy = number of years). For example, the range 
set “06/00 < x ≤ 00/01” represents a range greater than 6 months and less 
than or equal to one year. 

Performance Measure 
Performance Measures are only used in Performance Reports. The Performance 
Measure drop-down menu includes variables that are different than the Table 
Variable or the Row Variable selections (e.g., age, gender, etc.). Refer to “Appendix 
1: Performance Measures Available in AcquIS” on page 48 for a list of definitions of 
the various Performance Measures available. 

Table Variable 
Table Variables are only used in Performance Reports. The items listed under the 
Table Variable drop-down menu include the same variables listed under the Row 
Variable drop-down menu. The option to select a “Single Table” variable is also 
available under the Table Variable drop-down menu. Selecting the “Single Table” 
variable will generate a report that provides a summary of totals, rather than a 
comparison of possible variables. 
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Reports and Graphs 
After all required fields in the report’s dialog box are chosen, select the “OK” button 
to generate the report. 
The results of the decision report query are illustrated in Figure 6. The window 
includes the report tables for each decision month containing 
Approve/Cancel/Decline numbers and the percentages for each level of income. 
Scrolling down reveals the tables for the other months, as well as a table for the 
total of all months. 
Note:  When a “0” appears as a table result, it means that the value shown is zero. 

When a “−” appears as a table result, it means that there is no value or data 
for the table result. 

 

 
Figure 6: Decision Report Example 
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Decision Reports 

Decision Reports show the total number and proportion of card applications that are 
approved, declined, or canceled each month by a selected row variable. Columns consist 
of the following fixed variables: number approved, percent approved, number canceled, 
percent canceled, number declined, percent declined, and total. 
Refer to the Acquisition Month, Products, Row Variable, and Range Sets sections of this 
manual for additional details about each report selection. 
A Decision Report can be created using one of the following three methods, as illustrated 
in Figure 7: 

• Select the  button in the navigation panel on the left side of the 
screen 

• Select the “File” pull-down menu, choose the “New Report” option, then select 
“Decision Report” 

• Select the  icon on the shortcut bar directly below the “File” menu 
 

 
Figure 7: Creating a Decision Report 
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In the example shown in Figure 8, the decision report is based on all Charge 
products for the first three months of acquisition, according to income level. 
 

 
Figure 8: Decision Report Row Variable and Months Example 

Selecting the  icon in the navigation bar at the top of the screen opens a new 
window to display the table information in a graph format. Selecting the  icon 
takes the user back to the window that displays the table format. 
To close the graph and report windows, select the “X” box in the upper right hand 
corner, or select “Close” under the “File” pull-down menu.  

 

 
Figure 9: Decision Graph Example 
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Distribution Reports 

Distribution Reports include the quantity and percentage of card applications by a 
selected row variable for the selected months of acquisition. The column variables are 
fixed at the acquisition months chosen. The row variables consist of any application 
variables available in AcquIS. 
A Distribution Report is created using one of the following three methods: 

• Select the  button in the navigation panel on the left side of the 
screen 

• Select the “File” pull-down menu, select the “New Report” option, then select 
“Distribution Report” 

• Click the  icon on the shortcut bar directly below the View menu 
The Distribution Report dialog box is shown below. Refer to the Acquisition Month, 
Products, Row Variable, and Range Sets sections of this manual for additional details 
about each report selection. 
The example query illustrated in Figure 10, requests a distribution report for the most 
recent twelve months of acquisition for Personal Charge and Gold Charge cards, with a 
row variable of Customer Age. 
 

 
Figure 10: Distribution Report Dialog Box 
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The output for this example query is shown in Figure 11. The Distribution Report 
provides the number of applications for each month based on a row variable (e.g., 
Customer Age), while the Decision Report provides the actual decision for each 
application (Approve, Decline, Cancel).  
 

 
Figure 11: Distribution Report Example 
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Selecting the  icon in the navigation bar at the top of the screen opens a new window 
to display the table information in a graph format. The first chart displays the quantity of 
applications for the different levels of Customer Age and the second chart (accessed by 
scrolling down in the window) displays the percentage of applications for the different 
levels of Customer Age. 
Selecting the  icon takes the user back to the window that displays the table format. 
Refer to the Reports and Graphs section on page 10 of this manual for additional details 
regarding reports and graphs. 
 

 
Figure 12: Distribution Graph Example 
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Performance Reports 

The Performance Reports are the most versatile and complex of the AcquIS reports. 
They include the quantity and percentage of approved, canceled, and total applications, 
along with selected performance measures. The column variable for Performance 
Reports is fixed at 1 (one month after acquisition), 2 (two months after acquisition), and 
so on up to a maximum of 12 (12 months after acquisition). The row and table variables 
are chosen from any variable available in AcquIS. 
Create a Performance Report using one of the following three methods: 

• Select the  button in the navigation panel on the left side of the 
screen 

• Select the “File” pull-down menu, select the “New Report” option, then select 
“Performance Report” 

• Click the  icon on the shortcut bar directly below the Help menu 
The Performance Report dialog box is illustrated in Figure 13. The selections of 
Month(s), Product Type, Row Variable, and Range Set available for the Performance 
Reports are the same as those available for the Decision and Distribution reports. Refer 
to the Acquisition Month, Products, Row Variable, and Range Sets sections of this 
manual for additional details about each report selection. 
The additional selections of Performance Measure and Table Variable are also required 
for the Performance Report.  
 



AcquIS Users Manual 

 
 

 

 

April 2009 Page 17 

The query illustrated in Figure 13 requests the months of acquisition for all Charge 
products. The Performance Measure is “Cancel Derog,” the Table Variable is “Single 
Table,” and the Row Variable is “Final Score.” 
Note:  Credit products contain six additional Performance Measures not available for 

Charge products, due to the additional revolve features of credit cards. These 
Credit product Performance Measures include: Average Balance Transfer, 
Percent Users with Balance Transfer, Average Lin of Credit, Average 
Utilization, Revolve Rate, and Percent Users with Revolve Balance. 

 

 
Figure 13: Performance Report Dialog Box 
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The output for this query is shown in Figure 14. The Performance Measure is placed in 
columns under Total Number of Applications, Cancel Percentage, Approval Percentage, 
and Approval Number. The column headers 1-12 represent the month's tenure for 
Cardmember performance and the value in the cells below is the percentage of Cancel 
Derog accounts cumulative across each final score range. 
 

 
Figure 14: Performance Report Example 
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Selecting the  icon in the navigation bar at the top of the screen opens a new window 
to display the table information in a graph format. Each line on the graph illustrated in 
Figure 15 represents the cumulative Cancel Derog percentage by final score range. 
Selecting the  icon takes the user back to the window that displays the table format. 
Refer to Reports and Graphs section on page 10 of this manual for additional details 
regarding reports and graphs. 
 

 
Figure 15: Performance Graph Example 
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Creating Key Reports 

Reports that are accessed frequently can be saved for future use by creating key reports. 
AcquIS allows the user to create up to five Key Reports.  
After choosing the parameters of the report, select the “Make Key Report” button in the 
bottom left side of the dialog box. This will bring up the “Make Key Report” dialog box. Enter 
a name for the key report of no more than 15 characters in length, then select the “OK” 
button to create a new key report. A shortcut button for the report will appear on the 
navigation panel on the left side of the screen, as illustrated in Figure 16. 
Key Reports can be created for any report, however the Key Report buttons do not indicate 
the type of report (Decision, Distribution, or Performance). Referencing Key Reports with 
descriptive names helps differentiate the report's characteristics. 

 

 
Figure 16: AcquIS Window and the Make a Key Report Dialog Box 
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Editing and Deleting Key Reports 

Once created, Key Reports may be edited or deleted. Simply select the “Edit” pull-down 
menu and choose either “Edit Key Reports” or “Delete Key Reports.” If multiple Key 
Reports exist, a list of the available Key Reports appears under the “Edit” pull-down 
menu, as illustrated in Figure 17. If no Key Reports are created, no reports will appear in 
this pull-down menu. 
Once a report is selected under the “Edit Key Reports” option, the report's dialog box 
appears to allow the user to change the report's parameters. Select the “OK” button to 
save the updated parameters of the key report. 
Select the “Delete Key Reports” option under the “Edit” pull-down menu to delete the 
Key Report. 
Note:  Before attempting to edit a Key Report, be sure to close any reports that are 

open in AcquIS. 
 

 
Figure 17: AcquIS Window and Editing Key Reports 
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Customizing Reports 

A user can customize all types of AcquIS reports using Range Sets and Where Statements. 

Customizing Report Range Sets 

For each report there is an area in the query box called “Range Set” that can be used to 
modify the presentation of row or table variables. To modify a range set, select the 
“View” pull-down menu and select the “Range Editor” option, as illustrated in Figure 18. 
 

 
Figure 18: View Menu For Modifying a Range Set 

The Range Editor dialog box will appear displaying a list of the fields for which ranges 
can be edited or created, as illustrated in Figure 19. 
 

 
Figure 19: Range Editor Dialog Box 
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To create a new range, first select the “New…” button in the Range Editor dialog box. 
Next, place the cursor in the “Set Name” box and type in a name to reference the new 
Range Set, as illustrated in Figure 20. 
The user must also choose an existing range set (either the default range set or one 
created previously) from the “Inherit ranges from this set:” drop-down menu in the New 
Range Set window. Using an already established range set provides a useful starting 
point for creating new ranges. 
Select the “Create” button to begin defining the new range set. The set name created 
will appear in the “Set” drop-down menu of the Range Editor dialog box. 
 

 
Figure 20: New Range Set Dialog Box 
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To apply the new range, select a field from the “Field” drop-down menu. The current 
ranges for that field will appear in the “Ranges” section of the Range Editor dialog box, 
as illustrated in Figure 21. 
Multiple fields (e.g., customer age, tenure, final score, etc.) can be updated within each 
range set.  
 

 
 

Figure 21: Ranges Section of the Range Editor Dialog Box 
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Once the field is selected and the Range Editor dialog box displays the ranges currently 
associated with that field, the user can complete one of the actions described in the 
following sections. 

Overwrite Existing Ranges 
To overwrite the ranges associated with the field using a different range set, use the 
following steps: 
1) Select the “Copy from set…” button 
2) Select the range set for the field you want to copy 
3) Select the “OK” button and the new field ranges will replace the previous ranges 

Join Selected Ranges 
To join a set of several already established ranges, use the following steps: 
1) Select the ranges to join from the “Ranges” section in the Range Editor dialog 

box. To select multiple ranges, hold down the shift key and select each desired 
range; each set must include at least two consecutive ranges 

2) Select the “Join Selected Ranges” button to join all selected ranges into one 
range 

The steps outlined above may be repeated to join additional ranges. 

Join All Ranges 
To join all ranges displayed, select the “Join All Ranges” button. 

Create a New Range 
In the “Divide range with this value” section of the Range Editor dialog box, type in 
the value to be used to set a new range. Once the value is entered, select either the 
“…x<=num, num< x…” button, or the “…x< num, num<= x…” button, illustrated in 
Figure 22 to create a new range. 
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The “…x<=num, num< x…” button divides the range into two by 
making the right side of the two ranges to be x <= your value, and 
the left side of the second of the two ranges to be your value < x.  
 
The “…x< num, num<= x…” button divides the range into two by 
making the right side of the first of the two ranges to be x < your 
value, and the left side of the second of the two ranges to be your 
value <= x.  
 

 
 

Figure 22: Options for Creating New Ranges 
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In the example illustrated in Figure 23, the value “.045” is added to the final score 
range. Type .045 in the “Divide range with this value” field, and select the “…x<= 
num, num < x” button.  
 

 
Figure 23: Creating a new value in a Final Score Range 

The value .045 appears between .040 and .050, as illustrated in Figure 24. 
 

 
Figure 24: Final Score Range Example 
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Saving and Closing New Range Sets 

To save the new ranges, close the Range Editor dialog box and all changes will be 
automatically saved. 
To automatically apply the new range set to future reports, select the “Use this set by 
default” checkbox in the Range Editor dialog box before saving the set. 
Note:  There is no limit to the number of ranges that can be added to a field range 

set, however the readability of reports and graphs is affected by the number of 
ranges used in the report. Applying too many range sets will produce a graph 
that is difficult to read. For this reason, a limit of 12 sets of ranges per field is 
recommended for graphs. If more than 24 ranges are selected for a table, the 
additional ranges will move to the next page of the table. 

 

 
Figure 25: Setting Default Range Sets in the Range Editor Dialog Box 
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Using Range Sets in Reports 

The new range set can be used in any of the AcquIS reports available. A different range 
set can be selected for every report by choosing the appropriate range from the “Range 
Set” drop-down menu on the dialog box of the specific report. 
The following pages provide an example of range sets as they are used in a Performance 
Report. In the Performance Report query box, shown in Figure 26, the new range 
(“New”) is selected from the “Range Set” pull-down menu. 

 

 
Figure 26: Selecting a new range in the Performance Report Query Box 
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In this example, a Performance Report is created for the most recent three months for 
the Personal Charge and Gold Charge products. The performance measure is “Cancel 
Derog,” and the row variable is “Final Score,” using the new range set labeled “New” for 
the “Final Score” field. Notice the new range of .045 is included in this report.  
Selecting the  icon in the navigation bar at the top of the screen opens a new window 
to display the table information in a graph format.  
Selecting the  icon takes the user back to the window that displays the table format. 
Refer to the Reports and Graphs section on page 9 of this manual for additional details 
regarding reports and graphs. 
 
 

 
Figure 27: Performance Report with New Range Example 
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Editing and Deleting Range Sets 

Range sets can be edited or deleted using the “Range Editor” option under the “View” 
pull-down menu. Select the range set to be deleted from the “Set” pull-down menu. 
Select “Delete Set” to delete the range.  
Select the range set to be edited from the “Set” pull-down menu. To edit the range set, 
select the range to be edited, edit the range by making the desired changes, and close 
the Range Editor dialog box to save the edited range. 
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Creating Where Statements 

A Where statement segments a dataset in a report by filtering out groups of 
Cardmembers with selected characteristics. This allows the reports to be narrowed in 
scope to meet individual needs. Where statements created in one report can be used in 
any other report. 
The following example shows a Where statement to understand how Cardmembers with 
an income greater than $20,000 perform. In this example, a Where statement is created 
to select only those Cardmembers with an income greater than $20,000. 
To subset the data by income of over $20,000, select a Performance Measure of “Attain 
90+ Days,” a Table Variable of “Decision Month,” and a Row variable of “Income,” for all 
months and all Charge products in the Performance Report dialog box. Then select the 
“Edit…” button next to the “Where” box in the Performance Report dialog box, illustrated 
in Figure 28. 
 

 
Figure 28: Creating Where Statements in the Performance Report Dialog Box 
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Using the Where Dialog Box 

Once the “Edit…” button is selected, the “Where” dialog box becomes available to subset 
the data. The six components of the “Where” dialog box are shown below: 
• Your Expression box 
• Current Expression box 
• Group buttons 
• Field pull-down menu 
• Relation operator buttons 
• Value box 
A seventh component, the “Logic Operator” buttons, appear when there are one or more 
statements in the where expression that include an “AND” and an “OR” operator. 
 

 
Figure 29: Where Statement Dialog Box 
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The “Group” buttons are used for adding parentheses to the “Where statement”. 
Selecting the left parenthesis ( “(” ) adds a set of parenthesis to the “Your Expression” 
box. If multiple sets of parenthesis are needed to create a complex Where statement, 
select the left parenthesis button for the desired number of parenthesis. The right 
parenthesis completes the expression by moving the cursor outside of the parenthesis. 
 

 
Figure 30: Your Expression Dialog Box for Where Statements 

• 
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The “Relation” box allows the user to apply an operator that determines how the 
variable should be subset. The operators available for continuous variables include: 

• equals (=) 
• not equal (!=) 
• less than (<) 
• less than or equal (<=) 
• greater than (>) 
• greater than or equal (>=) 

The operators available for categorical variables include: 
• equals (=) 
• not equal (!=) 
• in a set (IN) 
• not in a set (!IN) 

The in and not in operators are used to subset categorical data by more than one 
categorical value (See Appendix 2: Additional Examples of Where Statements on page 
50). 
To subset the data by income of over $20,000, select the left parentheses button in the 
“Group” section to add parenthesis, select the “Income” variable from the “Field” pull-
down menu, and select the “>=” button next to “Relation” option. Type in the desired 
amount to subset in the “Value” box, in this case 20000. Notice that the “Current 
Expression” box now contains Income>=20000. Click the “Add” button. 
Note:  Values entered can only contain numeric characters (no punctuation or 

spaces). 
 

 
Figure 31: Relation Function of Where Statement Dialog Box 



AcquIS Users Manual 

 
 

 

 

April 2009 Page 36 

Once the “Add” button is selected, the “Your Expression” box contains Income >=20000, 
enclosed in the parenthesis initially selected, as illustrated in Figure 32. Select the “OK” 
button to return to the “Performance Report” dialog box. 
 

 

Figure 32: Example of Your Expression Function in Where Dialog Box 
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As shown in Figure 33, the “Where” box now contains the expression “Income > = 
20000.” Select the “OK” button to create the new Performance Report. 
 

 
Figure 33: Example of Performance Report Dialog Box Using Where Statement  
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The output of the “Attain 90+ Days by Income” query illustrated in Figure 34 is now 
limited to only those applications that had an income of $20,000 or more for all Charge 
products. This is an example of a Performance Report using a Where statement. 

 

 
Figure 34: Example of Performance Report Using a Where Statement 
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As a means of comparison, this is an example of a Performance Report illustrating the 
output of the “Attain 90+ Days by Income” query on all applications for all Charge 
products by income without using a Where statement. 
 

 
Figure 35: Example of Performance Report Without Using a Where Statement 
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AcquIS also records the last 30 Where statements created and saves them for future 
AcquIS sessions. This History of Where Statements feature can be accessed by selecting 
the “…” button next to the “Where” box. 
 

 
Figure 36: Accessing History of Where Statements in Performance Report Dialog Box 
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A list of Where statements previously created for any report appears after selecting the 
“…” button. Choose a previous Where statement by selecting the appropriate statement 
and then selecting the “OK” button. Where statements can be deleted by selecting the 
desired statement and choosing the “Remove” button.  
 

 
Figure 37: Example of History of Where Statements 
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If the report created does not require a Where statement, it can be cleared from the 
report dialogue box by selecting the “Edit…” button, then selecting the “Clear” and “OK” 
buttons, as illustrated in Figure 38. The original report dialogue box will appear with no 
Where statement. 
 

 
Figure 38: Clearing a Where Statement From Report Dialog Box 
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Printing, Copying and Exporting Reports 

For detailed instructions on printing, copying, and exporting reports into Microsoft® 
programs, see the Microsoft® Help feature for each product. 

Printing Reports 

One of the following two methods is used to print tables or graphs: 
• Choose the “Print” option from the “File” pull-down menu  
• Select the print icon at the top of the menu bar 
Both the table format and chart format are printed by using either method. One table or 
chart will be printed per page. 

Copying Reports 

Table report(s) and graphs can be copied and pasted into Microsoft® Word documents, 
Microsoft® Excel spreadsheet, or Microsoft® PowerPoint presentations. To copy only the 
text of a table, select the table to be copied by clicking on that table. Then select the 
“Copy” option under the “Edit” pull-down menu. 
 

 
Figure 39: Example of Report For Copying 
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Open a Microsoft® Excel spreadsheet, Microsoft® Word document, or Microsoft® 
PowerPoint presentation and choose the “Paste” option from the “Edit” pull-down menu.  
As shown in Figure 40, only the text of the table is copied into the spreadsheet. In this 
example, to fit the report in the spreadsheet, select the “Format” pull-down menu and 
choose “AutoFit Selection” under the “Columns” options. 
 

 
Figure 40: Pasting a Report Into a Microsoft® Excel Spreadsheet 
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To copy the table or graph exactly as it appears in AcquIS, select the table to be copied 
by clicking on that table, then select the “Copy” option under the “Edit” pull-down menu. 
Open a Microsoft® Excel spreadsheet, Microsoft® Word document, or Microsoft® 
PowerPoint presentation and choose the “Paste Special” option from the “Edit” pull-down 
menu. Under the “Source” dialogue box, choose the “Bitmap” option, and select the 
“OK” button. This will paste the entire table into the spreadsheet as a graphic image, 
rather than text. 
 

 
Figure 41: Paste Special Dialog Box For Pasting Tables as Graphic Images 
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The table or graph is presented in a Bitmap format instead of just a plain text format as 
illustrated in Figure 42. 
 

 
Figure 42: Table Pasted as a Bitmap Image in Microsoft® Excel Spreadsheet 

 
 



AcquIS Users Manual 

 
 

 

 

April 2009 Page 47 

Exporting Reports and Graphs 

Reports can also be exported into a text file (.txt) or bitmap file (.bmp). A text file saves 
only the text of the table, while a bitmap file saves the table as a graphic that cannot be 
edited. Either a text file or a bitmap file can be exported to a Microsoft® PowerPoint 
presentation, Microsoft® Excel spreadsheet, or Microsoft® Word document.  
Select the report to be exported by clicking on the report and choose the “Export” option 
from the “File” pull-down menu. A prompt appears to name and save the report to the 
area of your choosing. One or more tables can be exported simultaneously, but only one 
graph can be exported at a time. 
Note:  Graphs can only be exported into a bitmap file (.bmp), as described above. 
 

 
Figure 43: Exporting a Report Into a Different Program 
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Appendix 1: Performance Measures Available in AcquIS 

Performance Measure Definition 

Activity Rate The ratio of Cardmembers that have activity (spend, cash, 
or balance) to the total number of non-canceled 
Cardmembers 

Attain 30+ Days The percentage of non-canceled Cardmembers that 
reached or exceeded 30 days past due 

Attain 60+ Days The percentage of non-canceled Cardmembers that 
reached or exceeded 60 days past due 

Attain 90+ Days The percentage of non-canceled Cardmembers that 
reached or exceeded 90 days past due 

Average Balance Transfer The average non-canceled Cardmember balance transfer 

Average Cash Spending The average non-canceled Cardmember spend in cash 

Average Collection 
Balance 

The average amount of Cardmember balance in the month 
of cancellation, or at 90 days past due (for Charge also 
called CR Input) 

Average Line of Credit The average non-canceled Cardmember line of credit 

Average Spending The average non-canceled Cardmember spend including 
cash advances 

Average Utilization The ratio of non-canceled Cardmember balances to the 
sum of non-canceled Cardmember lines of credit 

Cancel Derog The cumulative percentage of Cardmembers that exceeded 
90 days past due or were preemptively canceled by the 
credit department 

Cancel Voluntary The cumulative percentage of Cardmembers that canceled 
their account voluntarily 

Percent Users with 
Balance Transfer 

The percentage of non-canceled Cardmembers with a 
balance transfer 

Percent Users with Cash 
Spending 

The percentage of non-canceled Cardmembers with cash 
spending 

Percent Users with 
Revolving Balance 

The percentage of non-canceled Cardmembers with a 
revolving balance, as defined by the Participant 

Revolve Rate The percentage of dollars revolving for non-canceled 
Cardmembers, as defined by the Participant 
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Performance Measure Definition 

Total Collection Balance The total amount of Cardmember balance in the month of 
cancellation at 90 days past due 
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Appendix 2: Additional Examples of Where Statements 

This appendix provides additional examples of Where statements used in various types of 
AcquIS reports. 
Where statements for Decision Reports are often used to check the various segments’ 
approve, cancel, or decline rates. For example, to investigate the approval, decline, and 
cancel rates for those Cardmembers who are married, single, or have an income of $20,000 
or less, a Where statement can be created to separate and view only those Cardmembers 
for a Decision Report. 
Begin by setting the query box with the same inputs as below, then select the “Edit” button 
next to the “Where” box in the Decision Report dialog box. 
 

 
Figure 44: Example of Where Statement for a Decision Report 
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After selecting the “Edit” button, the “Where…” dialog box appears. First, select the “(” 
button from the “Group” option. Then select the “Marital Status” option from the “Field” 
pull-down menu and select the “IN” button in the “Relation” field. To select both the 
“Divorced” and “Single” category, select the Divorced category, hold down the control key, 
then select the “Single” category. Then select the “Add” button. 
 

 
Figure 45: Where Dialog Box With Marital Status Example 

To also include those individuals with an income of $20,000 or less, move the curser after 
the right parenthesis in the “Your Expression” box by selecting the “)” button next to the 
“Group” field, and then select the “OR” button next to the “Logic” field. Select the “(” button 
in the “Group” field, choose the “Income” option from the “Field” pull-down menu, select the 
<= button, and type in 20000 in the “Value” field.  
 

 
Figure 46: Where Dialog Box With Income Example 
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Next, select the “Add” button to complete the expression. 
 

 
Figure 47: Completing the Where Statement Expression for a Decision Report 
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The report shows the percent of individuals in each reason code category who were 
canceled, approved, or declined for only those Cardmembers who were divorced, single, or 
individuals with an income of $20,000 or less for all Charge products. 
 

 
Figure 48: Where Statement For Decision Report Table Example 
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Where statements for Distribution Reports are created to see the quantity and percentage of 
individuals partitioned by certain characteristics. For this example, a Distribution Report is 
created to see the percentage of Cardmembers with various source codes for certain regions 
using specific postal or province codes. 
Begin by setting the query box with the same inputs below, and then select the “Edit” 
button next to the “Where” box in the Distribution Report dialog box.  
 

 
Figure 49: Example of Where Statement For a Distribution Report 
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Under the “Where” dialog box, select the “ZIP/Province Code” from the “Field” pull-down 
menu, select the “IN” button, and type in the ZIP/Province codes in the “Value” field to be 
included in the report. Then select the “Add” button. 
 

 
Figure 50: Where Dialog Box With Application ID Example 
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The report shows the quantities and percentages of the different Source 1 codes for the 
ZIP/Province code of 14000, 45000, and 98000 for all Charge products. 
 

 
Figure 51: Where Statement For Distribution Report Table Example 
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A Where statement is also used with Performance Reports to partition row or table variables 
by certain characteristics. Begin by setting the query box with the same inputs as below, 
and then select the “Edit” button next to the “Where” box in the Performance Report dialog 
box. 
 

 
Figure 52: Example of Where Statement For a Performance Report 
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After selecting the “Edit” button, the “Where” dialog box appears. Select “Source 1" from 
the “Field” pull-down menu and select the desired source code from the “Value” drop-down 
menu (e.g., Direct Sales), select the “=” button in the Relation field, and click the “Add” 
button. Then select the “AND” button, choose the “Self-Employed” option from the “Field” 
pull-down menu, select the “=” button in the Relation field and “Yes” in the “Value” field, 
and select the “Add” button.  
 

 
Figure 53: Completing the Where Statement Expression For a Performance Report 

The report includes only those individuals who are self-employed with a source code of 
“Direct Sales.” 

 
Figure 54: Where Statement For Performance Report Table Example 


